Monthly Archives: April 2013

CMS Lokomedia Versi 1.6.1 tidak boleh running menggunkan XAMPP Versi 1.8.1

Assalamualaikum Warahmatullahi Wabarakatu..
Siang Menjelang Sore teman-teman, kali sy bakal bagi-bagi tips sedikit tentang cara penyelesaian masalah CMS Lokomedia tidak boleh running saat kita menggunakan XAMPP Versi 1.8.1.

Kita langsung saja ke pembahasan masalahnya.
Pertama Program yang digunakan adalah xampp versi terbaru pada saat saya gunakan yaitu xampp-win32-1.8.1-VC9-installer yang dirilis pada bulan september 2012, dan saya juga mengunakan CMS Lokomedia Versi 1.6.1. Continue reading

Advertisements